TunSty - Mofa Forum: Elektronikproblem bei Derbi SM X-Treme Bj 2004 - TunSty - Mofa Forum

Zum Inhalt wechseln

Seite 1 von 1
  • Du kannst kein neues Thema erstellen
  • Du kannst auf dieses Thema nicht antworten

Elektronikproblem bei Derbi SM X-Treme Bj 2004 licht und hupe...

#1 Mitglied ist offline   3poinz 

  • Dreirad-Rambo
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 3
  • Registriert: 08-December 07
  • Fahrzeug::Derbi SM X-Treme
  • Baujahr::2004

  Geschrieben 13 July 2008 - 18:39

Hallo

wenn ich die zündung aufdreh leuchten die kontrollämpchen nicht. die blinker und die hupe funken auch nicht. genauso bei gestartetem motor funken blinker, hupe u kontrollämpchen nicht. auser das fürs fernlicht funkt unterm fahren. das abblendlicht, fernlicht, rückklicht und bremslicht leuchten ziemlich schwach, sodass ich bei nachtfahren überhauptnichts sehe auser ein kleiner lichtfleck auf der strasse.

am anfang dachte ich mir die sicherung oder batterie könnten es sein. sicherung gewechselt und es ist nach wie vor so. bei der batterie dachte ich mir sie war schon komplett entladen und deswegen kaputt. die lichtmaschine lädt ja die batterie auf und dachte mir deswegen geht ein grosser teil des stromes für vorder und rücklicht an der batterie verloren. würde auch erklären warum die blinker hupe und kontrolllämpchen nicht funken (sind ja über die batterie geschalten)
gut, batterie augeladen, bringt nichts. batterie gegen eine neue getauscht, bringt genauso wenig...

bitte dringend um hilfe, bin vollkommen ratlos :help:

mfg
0

#2 Mitglied ist offline   X-Tremer 

  • Carbon Freak
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 108
  • Registriert: 27-June 08
  • Location:Salzburg, nähe Hallein
  • Fahrzeug::SM X-Treme
  • Baujahr::2004

Geschrieben 13 July 2008 - 19:03

Hast du die Kabel kontrolliert ob die in ordnung sind??? vielleicht sind ein paar Kabel zerschnitten oder so und du hast bei den kabeln die zum Licht gehen ne Querschnittsverminderung das würde das schwache licht erklären!!! oder die Stecker sind oxidiert oder so!!


mfg
0

#3 Mitglied ist offline   3poinz 

  • Dreirad-Rambo
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 3
  • Registriert: 08-December 07
  • Fahrzeug::Derbi SM X-Treme
  • Baujahr::2004

Geschrieben 13 July 2008 - 19:07

Querschnittsverminderung: Nein, liegt keine vor
Stecker kontrolliert: 5 min nachdem es mir augefallen ist

hab noch vergessen dazuzusagen dass ich im regen damit gefahren bin als mir das passierte. hat das damit was zu tun?
0

#4 Mitglied ist offline   derbi_xtreme_sm 

  • Carbon Freak
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 132
  • Registriert: 04-August 08
  • Location:nähe wien
  • Fahrzeug::derbi xtreme sm
  • Baujahr::2003

Geschrieben 19 September 2008 - 16:32

hab so ziemlich das gleiche problem und komm auch ned weiter...
bei mia wars so dass ich neue blinker dran gmacht hab und jz gehts auch ned...
mfg
0

#5 Mitglied ist offline   derbi-tuner 

  • Carbon Freak
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 140
  • Registriert: 15-July 08
  • Fahrzeug::derbi x-Race
  • Baujahr::2007

Geschrieben 20 September 2008 - 18:00

Dieses Problem hatte ich auch es liegt daran das Derbi 6 Massen auf eine Kabel anschliest und dsa kann auf dauer nicht gut gehen. Ich kann euch morgen ein Bild schicken wo sich das Kabel befindet, da ich heute keine zeit mehr habe um ein Bild zu machen.
0

#6 Mitglied ist offline   D.Graschi 

  • Dreirad-Rambo
  • PIP
  • Gruppe: Mitglied
  • Beiträge: 5
  • Registriert: 26-October 08
  • Location:Mooskirchen
  • Fahrzeug::Derbi Senda R
  • Baujahr::1995

Geschrieben 29 October 2008 - 11:09

Hab auch so ein ähnliches problem!

bei mir ist auf einmal das Vordere Licht und das Hintere Standlicht plötzlich nicht mehr gegangen!

dann ist mit der zeit meine Batterie immer schwächer geworden bis dann gar nichts mehr gegangen ist (also hupe nix, blinker nix, kontrolllämpchen nix, bremslicht nix, gar nix hat gefunzt)

dann habe ich die batterie wieder aufgeladen und dann hat alles wieder gefunzt bis auf mein vorderes licht und mein hinteres Standlicht!
also war ich wieder gleich weit wie vorher!

danach hab ich mir einen schaltplan besorgt (http://www.tunsty.ne...e=post&id=10732) hab studiert und studiert aber ich komme selbst nicht weiter bei dem plan!!!!
0

Thema verteilen:


Seite 1 von 1
  • Du kannst kein neues Thema erstellen
  • Du kannst auf dieses Thema nicht antworten

1 Besucher lesen dieses Thema
Mitglieder: 0 | Gäste: 1 | Anonyme Mitglieder: 0